Bridge

un saluto a tutti ho un problema con Bridge, succede che quando importo i file da scheda, mi legge solo i jpg e non i raw, poi se apro bridge e vado a cercarli, me li vede, ma dalla scheda no devo modificare qualche impostazione? grazie in anticipo, spero di essermi spiegato

 mohi, 9 Apr 2019

Non sarebbe male se esponessi con maggiore chiarezza il concetto.

 glyphs, 10 Apr 2019

Immaginavo di non essere stato chiaro, partiamo dall'inizio: sulla scheda della fotocamera ho dei file sia jpg che raw scheda nel lettore, apro bridge vado sull'icona della foto ( in alto ) e dico importa da scheda quindi mi importa tutte le foto, ma visibili sono solo i jpg i raw sono oscurati però se la cartella delle foto la metto in immagini o deskop con bridge aperto, vado su file > apri e cerco la cartella e la importo me li vede tutti anche i raw è solo l'importazione da scheda che non vede, non è un grosso problema era solo per capire sono abituato ad importarle cosi penso che ci sia delle impostazioni da modificare, ma non so quali poi se non risolvo come dicevo prima non è un grosso problema
grazie mille e buona giornata

 mohi, 11 Apr 2019

Non credo sia un problema di Bridge, dalla tua descrizione penso più ad un problema di comunicazione della tua fotocamera con il software; ti ripeto "siamo nell'ambito di ipotesi".

A risentirci...

 glyphs, 12 Apr 2019
001design.it ® è un marchio registrato.
© 2004-2017 Molfese Paolo - P.Iva: 03430820617 - All rights reserved | Tutti i diritti sono riservati.